Toon ongelezen berichten

Brommer slaat af in 1e versnelling

Algemene vragen over Derbi.

Brommer slaat af in 1e versnelling

Ongelezen berichtdoor Jessepeters » ma 05 okt 2020, 13:23

Hallo mensen van het goede leven,

Ik heb een xtreme model uit 2007. Heeft het altijd perfect gedaan. Sinds kort slaat hij af als ik hem in zn 1 zet, maar als ik in de touren ga en dan in de 1 zet, doet ie het gewoon. Voor de rest rijdt ie gewoon perfect.
Iemand enig idee waar dit aan ligt? Blokolie is laatst nog vervangen

Mvg Jesse
Built not bought
Jessepeters
Beginnende Derbi fan
 
Berichten: 47
Geregistreerd: ma 04 mei 2020, 22:58
Woonplaats: Borculo
Vervoersmiddel: Derbi Senda X-Treme '07

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor ManuDRD-Racing » zo 11 okt 2020, 21:03

Ff aan je stationairsproeier draaien dat ie iets meer toeren maakt stationair.
ManuDRD-Racing
Beginnende Derbi fan
 
Berichten: 33
Geregistreerd: di 14 apr 2020, 12:17
Woonplaats: Middelburg
Vervoersmiddel: Derbi DRD Racing 2008

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor 42 » zo 11 okt 2020, 21:45

Welke blokolie heb je gebruikt ?
Kan zijn dat er iets van Putoline GP10 in zat en als je nu gewone 10w40 hebt dan heb je kans dat je koppelingsplaten wat plakken als je blok koud is waardoor je wat meer weerstand hebt dan eerst en je motor uitvalt bij lage toeren.
Kun je idd oplossen door de stationairschroef wat verder in te draaien.
Avatar gebruiker
42
Pro tuner
 
Berichten: 1088
Geregistreerd: zo 20 okt 2019, 00:14
Woonplaats: Oost-Souburg
Vervoersmiddel: Aprilia RS4 50
Gallery: https://www.derbi-forum.nl/viewtopic.php?f=9&t=24459

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor Jessepeters » do 15 okt 2020, 21:48

42 schreef:Welke blokolie heb je gebruikt ?
Kan zijn dat er iets van Putoline GP10 in zat en als je nu gewone 10w40 hebt dan heb je kans dat je koppelingsplaten wat plakken als je blok koud is waardoor je wat meer weerstand hebt dan eerst en je motor uitvalt bij lage toeren.
Kun je idd oplossen door de stationairschroef wat verder in te draaien.

Hij deed het ook al voor de olie verversing, dacht dat dat het misschien zou oplossen, maar dat deed het dus niet. Ik zal morgen wel even met de schroef kloten
Built not bought
Jessepeters
Beginnende Derbi fan
 
Berichten: 47
Geregistreerd: ma 04 mei 2020, 22:58
Woonplaats: Borculo
Vervoersmiddel: Derbi Senda X-Treme '07

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor immetjes » vr 16 okt 2020, 14:33

Misschien is je koppelingsstelschroef los geraakt. Kun je die niet iets strakker zetten?
immetjes
Banden plakker
 
Berichten: 9
Geregistreerd: ma 22 jun 2020, 08:59
Vervoersmiddel: Derbi Senda

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor Jessepeters » za 17 okt 2020, 20:21

immetjes schreef:Misschien is je koppelingsstelschroef los geraakt. Kun je die niet iets strakker zetten?

Staat bijna op zn max
Built not bought
Jessepeters
Beginnende Derbi fan
 
Berichten: 47
Geregistreerd: ma 04 mei 2020, 22:58
Woonplaats: Borculo
Vervoersmiddel: Derbi Senda X-Treme '07

Re: Brommer slaat af in 1e versnelling

Ongelezen berichtdoor Brommert_01 » za 17 okt 2020, 22:17

ik denk oprecht dat je plakkende koppelingsplaten hebt, als je er op gaat zitten, niet starten in de 1 drukt en koppeling intrekt, ga dan eens naar voor en achter schommelen, na paar keer (5) ofzo zou hij los moeten geraken. mocht dit het oplossen zou ik even je koppelingsdeksel er af halen en je koppelingsplaatjes schoonmaken met remmenreiniger.
Brommert_01
Beginnende Derbi fan
 
Berichten: 36
Geregistreerd: do 14 maart 2019, 19:36
Woonplaats: Emst
Vervoersmiddel: Aprilia SX50 , Derbi DRD ProRace 4 & Derbi DRD racing Limited 2005


Keer terug naar General

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 5 gasten